• Inicio

  • This is the forum index page
Foro de ayuda sobre el uso del magento.

Moderador: Antonio Torres

Foro Statistics Último mensaje
 Antes de crear nuevo tema
por Antonio Torres  - Lun May 12, 2014 9:54 pm  - en: Uso de prestashop
0 Respuestas 
 17612 Vistas
 por Antonio Torres
 Lun May 12, 2014 9:54 pm
 Normas del foro
por DavidG  - Dom Abr 20, 2014 8:44 pm  - en: Uso de prestashop
0 Respuestas 
 17322 Vistas
 por DavidG
 Dom Abr 20, 2014 8:44 pm
Foro Statistics Último mensaje
 Cambio de dominio
por admin44  - Mar Oct 10, 2017 7:32 am
1 Respuestas 
 27 Vistas
 por Juan82
 Mar Oct 10, 2017 9:39 am
 No envia copia correo de pedidos
por info107107  - Vie Ago 04, 2017 7:18 am
1 Respuestas 
 65 Vistas
 por Antonio Torres
 Mar Ago 08, 2017 12:30 pm
 UPLOAD FICHEROS PDF
por info3131  - Vie Jul 21, 2017 5:57 pm
1 Respuestas 
 45 Vistas
 por Juan82
 Jue Jul 27, 2017 12:15 pm
 Multi tienda magento
por francisco11  - Vie Jun 23, 2017 7:52 am
1 Respuestas 
 69 Vistas
 por Juan82
 Vie Jun 23, 2017 10:43 am
 Redirecciones 301 y 302
por apesquero  - Vie Jun 02, 2017 9:59 am
4 Respuestas 
 96 Vistas
 por apesquero
 Vie Jun 02, 2017 5:04 pm
 problemas al mover las categorías
por info3131  - Jue May 25, 2017 11:05 am
1 Respuestas 
 66 Vistas
 por Juan82
 Vie May 26, 2017 2:59 pm
 me sale un mensaje
por info3131  - Jue May 25, 2017 11:12 am
1 Respuestas 
 61 Vistas
 por Juan82
 Jue May 25, 2017 12:11 pm
 CREAR UN PLANTILLA
por info3131  - Mié Abr 26, 2017 10:28 am
1 Respuestas 
 91 Vistas
 por Juan82
 Jue Abr 27, 2017 11:37 am
1 Respuestas 
 127 Vistas
 por Antonio Torres
 Mar Feb 21, 2017 7:29 pm
 Unable to communicate with the PayPal gateway
por Pedro G  - Jue Mar 17, 2016 4:50 pm
6 Respuestas 
 1970 Vistas
 por Pedro G
 Lun Mar 21, 2016 2:11 pm
 Duda SEO ficha productos triplicada
por Lean2Market  - Mar Ene 26, 2016 11:59 am
1 Respuestas 
 526 Vistas
 por Antonio Torres
 Mar Ene 26, 2016 1:39 pm
 [SOLUCIONADO] No envia emails de pedido
por Jacinor  - Vie May 08, 2015 12:02 pm
6 Respuestas 
 4064 Vistas
 por Jacinor
 Mié May 13, 2015 3:47 pm
 ¿Como activo MEMCACHE en Magento 1.9.1?
por rpimagen  - Mar May 05, 2015 4:43 pm
4 Respuestas 
 993 Vistas
 por Jose Yelamos
 Mié May 06, 2015 4:34 pm
2 Respuestas 
 1612 Vistas
 por Aleks
 Mié Sep 24, 2014 5:37 pm
 [Solucionado] Envio automático de mails
por Pascual Fort  - Lun Jul 28, 2014 12:18 pm
6 Respuestas 
 2582 Vistas
 por Pascual Fort
 Lun Ago 18, 2014 11:46 am
 Problemas al cargar imagenes con el editor
por zaloamusic  - Mié Jul 23, 2014 9:00 am
4 Respuestas 
 1487 Vistas
 por Jacobo
 Lun Ago 04, 2014 4:31 pm
1 Respuestas 
 1164 Vistas
 por Jacobo
 Lun Ago 04, 2014 1:28 pm
 Quitar productos de home
por Pascual Fort  - Lun Jul 28, 2014 12:27 pm
1 Respuestas 
 767 Vistas
 por Jacobo
 Lun Ago 04, 2014 1:02 pm
 Multidominio en Magento
por Carrisian  - Lun Jun 23, 2014 6:34 pm
5 Respuestas 
 1450 Vistas
 por Antonio Torres
 Mié Jun 25, 2014 10:08 am
 [Solucionado] Configurar IVA en Magento
por Luis  - Mié Jun 04, 2014 9:51 am
1 Respuestas 
 2493 Vistas
 por Luis
 Mar Jun 10, 2014 3:29 pm