• Inicio

  • This is the forum index page
Consultas sobre diseño de Prestashop y modificación de plantillas.

Moderador: Antonio Torres

 #14218  por Jlramirez
 13 Dic 2018 20:09
Estimado usuario,

Actualmente las plantillas que nosotros ofrecemos son compatibles hasta la 1.7.2 por lo que al tener usted una versión superior no serian compatible.

Un saludo.