• Inicio

  • This is the forum index page
Consultas sobre instalación de modulos y problemas con módulos.

Moderador: Antonio Torres

 #9236  por jvjewel01
 01 Mar 2018 10:26
Actualmente tengo mi tienda en Prestashop 1.6 y uso mucho el módulo ContentBox.
Este módulo gratuito no es compatible con Prestashop 1.7.
Como algún día tendré que actualizar a 1.7, ¿ existe algún módulo gratuito con la misma funcionalidad para Prestashop 1.7 ? Quizás esté integrada la funcionalidad en Prestashop 1.7 y ya no sea necesario dicho módulo.
Muchas gracias por vuestra ayuda.
 #9498  por Jose_90
 12 Mar 2018 12:59
Estimado usuario,

Lamentablemente Html box es la mejor alternativa a ContentBox, si quiere seguir utilizando ese modulo deberá de esperar a que lo actualicen para añadir compatibilidad sobre prestashop 1.7

Un saludo