• Inicio

  • This is the forum index page
Consultas sobre otros problemas no añadidos en las otras categorias.
 #3264  por SPANISHBRANDS
 02 Ene 2016 21:32
Hola,
Tengo instalada la versión de Joomla 3.4.4 y cuando intento actualizar a la version 3.4.8 me da un error que pone "AJAX Loading Error: Forbidden" y no me permite hacer la actualización.
Un saludo,