• Inicio

  • This is the forum index page
Consultas sobre instalación de modulos y problemas con módulos.

Moderador: Antonio Torres

 #13940  por naturbiopharmacy
 16 Nov 2018 08:45
He solicitado un plantilla gratis y me han enviado varios enlaces de descargas de 1.6 y 1.7.
Instalè la versión de Prestashop 1.7.4 y no me funciona pone que no es valido. Mi pregunta es: debo pedir al soporte tecnico que me instalen la anterior 1.7.2.2 para ver si así funciona o instalo la 1.6 para mas seguridad???
Gracias por adelantado.
 #13942  por naturbiopharmacy
 16 Nov 2018 09:35
He instalado el 1.7.2.2 y me sigue diciendo que el tema no es valido. No sé si puedo solicitar otro tema que sí funcione.
¿Alguien me podría decir de algun tema gratuito que seguro que funcione en 1.7.2? ah, no soy premium. Gacias.